Get in touch
Back
Degraded

Ajoittaista hitautta osalla sivustoista

Started 8 Dec at 08:08pm EET, resolved 8 Dec at 08:31pm EET.

WWW1 WWW2 WWW3 DB1 DB2 DB3 vaiheessa.fi
Resolved

Ongelma on paikallistettu verkko-ongelmaksi palveluntarjoajamme päässä. Palvelut ovat palautuneet normaaliksi, mutta seurailemme vielä tilannetta ja kehitämme toimintaa palveluntarjoajamme kanssa.

Posted 8 Dec at 08:31pm EET.
Created

Osa monitoreistamme ilmoittaa ongelmatilanteesta. Selvitämme ongelmaa parhaillaan ja tutkimme juurisyytä palveluntarjoajimme päästä. Seuraamme asiaa ja teemme tarvittaessa toimenpiteitä. Pahoittelemme mahdollista tästä aiheutunutta haittaa tai huolta.

Posted 8 Dec at 08:08pm EET.