Get in touch
Back
Degraded

Vikatilanne osalla sivustoista

Started , resolved .

WWW1 WWW2 WWW3
Resolved

Tilanne on korjaantunut ja sivustot toimivat jälleen. Jos havaitsette ongelmia sivuston toiminnassa, ottakaa yhteys Duden käyttötukeen.

Pahoittelut aiheutuneesta häiriöstä!

Posted .
Created

Osalla sivutoista on havaittu ongelmia, jotka liittyvät WordPressin ytimen uusimman version (6.1.1) ja yhden lisäosan yhteensopivuuteen. Juurisyy on tiedossa ja korjaamme sitä parhaillaan. Pahoittelemme aiheutuvaa haittaa.

Posted .